[xmlsec] gnutls dependency trouble

John Belmonte john at neggie.net
Sun Jan 11 10:14:20 PST 2004

Aleksey wrote:
> The support for gnutls < 1.0 is restored (i.e. now xmlsec supports 
> *both* old gnutls >= 0.8.0 and new gnutls >= 1.0.0). The attached
> patch is checked in CVS.

I tested this patch and it works ok, thanks.  I'll wait until it's in 
the next xmlsec release before I continue packaging.


http:// if  ile.o g/

More information about the xmlsec mailing list